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Executive Summary 

In 2015, the U.S. Forest Service (USFS) released new regulations for travel planning in order to better 

manage and address the impacts associated with over-snow vehicle (OSV) use on National Forest land.  

The new regulation requires all National Forests that receive adequate snow to support winter 

recreation by designating routes and areas where OSV use is allowed.  Winter travel management 

planning is conducted to ensure that OSV use on public land is managed in a way that protects 

resources, promotes the safety of all public land users, and minimizes conflict among user groups. 

Managing for motorized vehicles also has implications for non-motorized recreation as well. 

The USFS is currently developing a winter travel plan for the Shoshone National Forest in Wyoming.  To 

assist with this winter travel planning effort, Outdoor Alliance and Winter Wildlands Alliance has 

modeled the potential skiable terrain accessed from plowed winter roads, so that USFS can better 

understand how travel planning will affect winter human-powered recreation.  The model is based on 

Natural Resources Conservation Service snow telemetry data. The USFS is obligated to identify OSV 

routes in order to minimize impacts to other user groups, including backcountry skiers. The purpose 

of this report is to present the model of potential skiable terrain in the Shoshone National Forest, and 

a detailed summary of the methodology used. The USFS can use this information to identify areas 

where OSV use may conflict with backcountry skiing, so that the USFS can ensure these conflicts are 

minimized in the travel plan. The information presented here is based on data collected by the 

National Snow and Ice Data Center, Natural Resources Conservation Service, and U.S. Forest Service.   

Based on the model output, the USFS mandate regarding OSV management, and anecdotal 

information about winter recreation use patterns on the Shoshone National Forest, we recommend 

that the Shoshone National Forest limit over-snow vehicle use beyond the motorized use zones put 

forth in the 2016 Proposed Action in order to minimize conflict with non-motorized winter visitors. This 

analysis indicates that, under the 2016 Proposed Action, there is very little accessible non-motorized 

terrain available for backcountry skiers and snowboarders within the two most heavily visited over-

snow recreation areas on the forest. 

 

 

 

 

 

 

 

 

 



4 
 

Study Area 

The Shoshone National Forest borders Yellowstone National Park and Bridger-Teton National Forest to 

the west, and the Custer-Gallatin National Forests to the north (Fig. 1). The Continental Divide demarks 

the boundary between the Shoshone and Bridger-Teton National Forests.  The altitude in the forest 

ranges from 4,600 feet (1,400 m) near Cody, Wyoming, to 13,804 ft (4,207 m) at the top of Gannett 

Peak, an elevation gain of over 9,200 ft (2,800 m).1 Critical passes through the forest include Togwotee 

Pass (which provides access to Jackson Hole and Grand Teton National Park), Beartooth Pass (which 

provides access to the northeast entrance of Yellowstone National Park), and South Pass (which 

crosses the continental divide at the southern edge of the forest). Togwotee Pass and Beartooth Pass 

are both important winter recreation destinations.   

Snow is a prerequisite for many human-powered winter sports, including backcountry skiing, 

snowshoeing, cross-country skiing, and fat-tire biking , collectively referred to as winter backcountry 

recreation.  In many U.S. states, winter backcountry recreation is a significant economic driver.  The 

Shoshone National Forest receives an average of over half a million visitors a year.2 A recent economic 

analysis in a region encompassing Grand Teton National Park, parts of Bridger-Teton National Forest 

and Caribou-Targhee National Forest, and Rendezvous Ski Trails in West Yellowstone found that winter 

backcountry recreation contributes $22.5 million annually to the region’s economy.3 

                                                           
1 U.S. Forest Service: Shoshone National Forest, Fire Management Plan 
2 USDA: National Visitor Use Monitoring Results 
3 Winter Wildlands Alliance, Mark Newcomb: Teton-West Yellowstone Region Backcountry Winter Rec Economic Impact Analysis 

https://gacc.nifc.gov/rmcc/dispatch_centers/r2cdc/predictive/fuels_fire_danger/SHF%20FMP/shf%20fmp%202012%20final%204-16-12.pdf
https://www.fs.fed.us/recreation/programs/nvum/2012%20National_Summary_Report_061413.pdf
https://winterwildlands.org/wp-content/uploads/2013/11/winter_rec_eia3_final.pdf
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Figure 1. Study Area: Shoshone National Forest 
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Data Sources 

SNOTEL4 

The Natural Resources Conservation Service (NRCS) maintains an extensive, automated data collection 

network called SNOTEL (Snow Telemetry). SNOTEL sites are generally located in remote, high-elevation 

mountain watersheds where access is difficult or restricted. A SNOTEL site provides snowpack water 

content data via a pressure-sensing snow pillow. It also collects data on snow depth, all-season 

precipitation accumulation, and air temperature with daily maximums, minimums, and averages.  

SNOTEL data can be queried and downloaded in CSV format using web-based tools developed by the 

NRCS including (1) NRCS Report Generator 2.0, and (2) NRCS Interactive Map 3.0.  

SNODAS5 

SNODAS (SNOw Data Assimilation System) is a modeling and data assimilation system developed by 

National Weather Service’s National Operational Hydrologic Remote Sensing Center (NOHRSC) to 

provide the best available estimates of snow cover and associated variables to support hydrologic 

modeling and analysis. The aim of SNODAS is to provide a physically consistent framework to integrate 

snow data from satellite and airborne platforms and ground stations (e.g. SNOTEL) with model 

estimates of snow cover6. Gridded datasets for the continental United States can be accessed via FTP 

at 1 km spatial resolution and 24 hour temporal resolution.  

U.S. Forest Service7 

As part of the Shoshone National Forest Travel Management planning process, the Forest Service has 

published geospatial data for roads, trails, and areas that are open to motor vehicle use.  This study 

utilized a USFS roads dataset that identified roads plowed in the winter.  

Methods 
This study investigates snow depth data to better understand suitable backcountry skiing areas in the 

Shoshone National Forest that are accessible by roads plowed in the winter. A toolset created by the 

National Park Service was used to download and prepare SNODAS data. “NPScape is a landscape 

dynamics monitoring project that provides landscape-level data, tools, and evaluations for natural 

resource management, planning, and interpretation.8 The goal of the NPScape Climate Grid Analysis 

Toolset (CGAT) is to provide landscape-scale climate monitoring support to I&M networks and parks; 

climate which is one of the top ranked vital signs among all of the NPS I&M networks.”9 Specific steps 

                                                           
4 SNOTEL Data: https://www.wcc.nrcs.usda.gov/snow/ 
5 SNODAS Data:  http://nsidc.org/data/docs/noaa/g02158_snodas_snow_cover_model/ 
6 Carroll, T., D. Cline, G. Fall, A. Nilsson, L. Li, and A. Rost. 2001. NOHRSC Operations and the Simulation of Snow Cover Properties 
for the Conterminous U.S. Proceedings of the 69th Annual Meeting of the Western Snow Conference, pp. 1-14. 
7 USFS Data: https://www.fs.usda.gov/detail/shoshone/home/?cid=stelprd3846526 
8 NPScape. 2015. NPScape Climate Grid Analysis Toolset. National Park Service, Natural Resource Stewardship and Science. Fort 
Collins, Colorado 
9 Fancy, Steven G., and Robert E. Bennetts. 2012. “Institutionizing an effective long-term monitoring program in the U.S. National 
Park Service”. Design and Analysis of Long-Term Ecological Monitoring Studies (pp.481-497). Cambridge, England: Cambridge 
University Press. 

https://www.wcc.nrcs.usda.gov/snow/
http://nsidc.org/data/docs/noaa/g02158_snodas_snow_cover_model/
https://www.fs.usda.gov/detail/shoshone/home/?cid=stelprd3846526
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and tools are detailed in the attached document, “NPSCAPE_ClimateGridAnalysisTool.pdf” and will only 

be briefly mentioned here.   

The workflow for this study consists of 3 general steps: 

1. Define the geographic extent and generate a local archive of the climate data in a standard and 

efficient format (netCDF). Once in standard format, aggregation and statistical analyses are 

substantially faster. 

2. Export the netCDF file to a raster layer for spatial analyses in ArcMap.  

3. Conduct spatial analyses using ArcMap to determine potential skiable areas.   

Estimated snow depths from SNODAS modeling data were used to determine areas within the 

Shoshone National Forest where winter snow depth was greater than 18 inches. A snow depth of 18 

inches was used as a minimum depth for backcountry skiing. To inform data preparation decision 

making and the SNODAS dataset(s) that would be used, snow depth data from 175 SNOTEL stations in 

Wyoming and Montana were selected from the time period of 2006 through 2016.  During this time 

span, the months and years with the greatest snow depth at each station were evaluated.  The 

analysis revealed that during the past 11 years March and April had the greatest snow depths (Table 

1).  The months December through June were also evaluated for each year, and revealed that 2014 

was an exceptional year during the months of March and April (Table 2).  Using the CGAT Toolset, 

SNODAS data from 3/15/14 was downloaded as a representative dataset. 

 

Table 1. Month with the greatest snow depth from SNOTEL stations around the Shoshone National 

Forest 
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Table 2. Year with the greatest snow depth from SNOTEL stations around the Shoshone National 

Forest 

 

 

Accessible Backcountry Skiing in the Shoshone National Forest 

This model assumes that accessible skiing areas in the Shoshone National Forest rely on open winter 

roads that are plowed and maintained for passenger vehicles.  The model also assumes that areas 

with snow depth greater than 18 inches are suitable skiing terrain, and does not attempt to identify 

terrain that may be unsuitable for skiing (e.g. cliffs, dense trees, etc.)  Thus, areas with snow depth 

greater than 18 inches should be treated as areas that might be “potentially” suitable for skiing (Fig. 2). 

The estimates for potential backcountry skiing should not be used for determining snowpack 

characteristics on mountains, features, or avalanche hazards.   

The Shoshone National Forest is known as a wild backcountry forest, and there are some amazing 

winter adventure opportunities deep in the Wind River, Absaroka, and Beartooth mountains.  What’s 

at stake in this travel plan, however, and is the Shoshone National Forest’s relatively accessible and 

popular world-class front-country terrain.  Specifically Togwotee Pass (Fig. 3) and the Beartooth Pass 

(Fig. 4). For winter backcountry recreation to remain viable, accessibility to these recreation 

opportunities is essential. The winter travel plan may not alter accessibility, it may impact the 

recreation experience by designating OSV use in areas that conflict with quiet, human-powered winter 

recreation. To ensure opportunities for high quality human-powered recreation experiences, and to 

minimize conflicts between user groups as mandated by the 2015 OSV Rule, the Forest Service should 

preserve certain non-motorized areas within close proximity to plowed roads.  
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Recommendations  
For human-powered snowsports enthusiasts traveling from Fremont County, Togwotee Pass 

(especially the Shoshone side) is the nearest locale that has reliable snow and accessible quality 

terrain.  The non-motorized areas described in the 2016 Proposed Action protect cross-country ski 

opportunities in the Deception and Pinnacles areas.  These trails provide excellent non-motorized 

recreation opportunities for residents of and visitors to Fremont County and we believe managing 

these areas for non-motorized use will greatly enhance cross-country ski opportunities on Togwotee 

Pass. However, these closures do not minimize OSV impacts for backcountry skiers – a different form 

of non-motorized winter recreation from cross-country skiing. As this analysis indicates, backcountry 

skiers must travel through several miles of motorized terrain in order to access non-motorized ski 

terrain. The Forest Service could minimize impacts to backcountry skiers by not designating all of the 

terrain adjacent to the plowed road for motorized use and instead ensure that there are high-quality 

and accessible non-motorized areas for backcountry skiers to enjoy. The Forest Service can also help 

to mitigate the impacts of OSV use by working with stakeholders to increase public education and 

outreach concerning safety and trail courtesy.  

On the northern end of the forest, the Beartooth Pass is a renowned spring and summer ski 

destination.  In late May, when Highway 212 opens to passenger vehicles, this road provides access to 

thousands of acres of good skiing, often as late as July.  Skiers also begin accessing lower elevation 

areas on the pass – particularly Clay and Beartooth Buttes – earlier in the spring as the road begins to 

melt out. Memorial Day weekend is the high point of spring skier activity on the Beartooth Pass. There 

is a long and rich tradition of skiers flocking to the state line, Gardner Lakes basin, and other areas 

near the summit of the pass to celebrate the start of summer with a weekend of skiing and 

snowboarding and skiers continue to visit this area well into the summer.  The Proposed Action 

includes an April 30 OSV season closure, which we strongly support.  This date provides a winters-

worth of OSV recreation opportunity on the Beartooth Plateau and completely eliminates conflict 

between OSVs and non-motorized uses in the spring. 

In addition, under the Wyoming Wilderness Act, the Shoshone National Forest has a legal obligation to 

manage over-snow vehicle use in the High Lakes Wilderness Study Area, on the Beartooth Plateau, so 

that it does not exceed the manner and degree of use that occurred prior to October 30, 1984. While 

this is unrelated to accessibility of backcountry skiing on the forest, it is worth noting that the 

Proposed Action does not comply with the Wyoming Wilderness Act. Recognizing that it would be 

virtually impossible to manage visitation to this remote area, we suggest the Forest Service reduce the 

acreage open to OSV use within the Wilderness Study Area. OSV use in this area should be restricted 

to a reasonable area surrounding the existing OSV trail network in order to both comply with the 

Wyoming Wilderness Act and to minimize impacts to wilderness character. 

Finally, this analysis indicates that there are several areas proposed as open for OSV use that do not 

receive substantial or reliable snow. Therefore, these areas should not be designated as open for OSV 

use in the new winter travel plan.   
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Figure 2. Overview of Potential Backcountry Skiing in the Shoshone National Forest 
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Figure 3. Potential Backcountry Skiing Around Togwotee Pass 
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Figure 4. Potential Backcountry Skiing Around Beartooth Pass 
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Appendix – GIS Methodology 

SNOTEL Data Preparation 

Snow telemetry (SNOTEL) and snow course data were obtained using the National Water and Climate 

Center’s Report Generator 2.0.10  

 Select Stations: Using the Advanced Search feature, (1) stations were filtered by state and 

county in the area of interest, (2) SNOTEL and Snow Course/Aerial Marker networks were 

selected, and (3) Active Sites Only checked.     

 Select Columns: From the Data tab, snow depth > value > none, and snow depth > value > 

Mean > Daily were added. From the Metadata tab, State Name, County Name, Elevation, 

Latitude, Longitude were added. 

 Select Time Period, Layout, and Units:  

o Interval/Duration: Monthly 

o Report Instantaneous Data as: Start of Period 

o Time Period: Custom > December, January, February, March, April, May, June 

o Custom Date Begin: 2005-12-01 

o Custom Date End: 2016-06-30 

 Data Export: CSV File 

The CSV file was imported into Microsoft Excel, and data was organized in a pivot table.  The data was 

used to evaluate the months and years with the greatest snow depth at each station, and can be 

found in the attached Excel document, “NRCS_SNOTEL_20140315_analysis.xlsx”.  

 

Esri ArcMap - Climate Grid Analysis Toolset 

1. SNODAS Data Preparation 

Download the CGAT Toolset11, and add the CGAT Toolbox to ArcToolbox in an open ArcMap session. 

Right click ArcToolbox, Save Settings > To Default (this will save the CGAT Toolbox in ArcToolbox for 

future use). Open the SNODAS Data Prep tool (ArcToolbox > 01 – Data Prep > SNODAS) and download 

snow depth (Parameter 1036) for the appropriate time period (Fig. 5).  Detailed directions can be 

found in the accompanying CGAT documentation, as well as the tool descriptions. 

 

 

 

 

 

                                                           
10 NRCS National Water and Climate Center Report Generator 2.0 
11 NPScape Climate Grid Analysis Toolset: https://irma.nps.gov/DataStore/Reference/Profile/2222056 

https://wcc.sc.egov.usda.gov/reportGenerator/
https://irma.nps.gov/DataStore/Reference/Profile/2222056
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Figure 5. Inputs to retrieve SNODAS dataset and generate local netCDF file. 

 

2. Make NetCDF Raster Layer 

After importing the SNODAS data, the next step involves converting the netCDF grid to a raster layer. It 

is important to keep in mind that this tool only creates a temporary raster, and will be deleted once 

the ArcMap session is terminated.  Export the temporary raster layer into a geodatabase for further 

analysis (e.g. SNODAS_20140315).   

The raster layer only contains a Value field (Depth in millimeters) and Count field in the attribute table.  

To convert from millimeters to inches, add a new field called “Depth_IN”, and enter the following 

formula in the Field Calculator:  

([Value]/1000)*39.3701 
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*Important: Value 55537 represents Null Values and are not to be confused with 0.  

Layer Symbology 

i. Classified 

o Value: Depth_IN 

o Classification: Manual, 7 classes 

3. Defining Forest Service Roads Open in the Winter 

The U.S. Forest Service provided a transportation layer that included a “Plowed” field attributed by yes 

or no, and was used to select roads plowed in the winter and open to the public.  This layer was 

exported as “USFS_Roads_PublicOpen2017_plowed”  (herein winter roads) and was compared to 

Wyoming DOT’s transportation layer and Wyoming’s Travel Information Web Map  for completeness. 

The winter roads layer was then clipped to the Shoshone National Forest Boundary for further 

analysis.  

i. ArcToolbox > Analysis Tools > Extract > Clip 

o Input Features:  USFS_Roads_PublicOpen2017_plowed 

o Clip Features: Shoshone_NF_boundary 

o Output Feature Class: USFS_Roads_PublicOpen2017_plowed _clip 

4. Open Winter Roads Buffer 

To calculate the area that backcountry skiers can potentially access in the Shoshone, the clipped 

winter roads layer created in the previous step was used to create a 5-mile buffer.  This buffer 

represents the distance that backcountry skiers typically travel in a day trip.  

i. ArcToolbox > Analysis Tools > Proximity > Buffer 

 Buffer Input:  USFS_Roads_PublicOpen2017_plowed _clip 

 Buffer Ouput(s): USFS_Roads_PublicOpen2017_plowed _clip _buff5mile 

 Distance: 5 miles  

 Dissolve Type: ALL 

 All other options are set to default 

ii. Fragmented road sections (generally less than 1 mile) were removed.  

5. Calculate areas with Snow Depth > 18 inches 

To calculate areas that contain Snow Depth greater than 18 inches and represent potential skiable 

areas: 

Extract raster cells by mask from the 5-mile buffer 

i. ArcToolbox > Spatial Analyst Tools > Extraction > Extract by Mask 

 Input raster: SNODAS_20140315 

 Input raster or feature mask data: USFS_Roads_PublicOpen2017_plowed _clip _buff5mile 

 Output raster: SNODAS_20140315_PublicOpen2017_buff5mile 
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Extract rasters cells with snow depth > 18 inches from 5 buffer 

ii. ArcToolbox > Spatial Analyst Tools > Extraction > Extract by Attributes 

ii. Input raster: SNODAS_20140315_PublicOpen2017_buff5mile 

iii. Where Clause: Depth_IN > 18 

iv. Output Raster: SNODAS_20140315_PublicOpen2017_buff5mile_greater18 

This step multiplies each cell by 0, thereby making all cell values 0. A workaround to the remove the 

grid layout during the Raster to Polygon conversion.  

iii. ArcToolbox > Spatial Analyst Tools > Map Algebra > Raster Calculator 

 Codeblock: Int(“Raster_layer” * 0) 

 Output raster:  SNODAS_20140315_OpenPublic2017_buff5mile_greater18_int 

Convert Raster to Polygon 

iv. ArcToolbox > Conversion Tools > From Raster > Raster to Polygon 

 Input raster: SNODAS_20140315_OpenPublic2017_buff5mile_greater18_int 

 Field: Value 

 Output polygon features: 

SNODAS_201403151_OpenPublic2017_buff5mile_greater18_int_polygon 

 Uncheck simplify option 

 

v. Add field “Acres” to the newly created polygon files. Open Field Calculator and Calculate 

Geometry by acres.  


